Author Topic: Problem with Dev-C++ DevPacks updater/installer  (Read 2896 times)

Offline Michael

  • Lives here!
  • ****
  • Posts: 1608
Problem with Dev-C++ DevPacks updater/installer
« on: February 09, 2006, 04:30:49 pm »
Hello,

I have a problem when using the Dev-C++ DevPacks updater/installer. I have tried to download the latest libxml version (2.6.23), but even if I select it and then Download&install, the plugin always try to download and install the version 2.6.19. The same happen if I would like to download version 2.6.22.

Best wishes,
Michael