Code::Blocks Forums

User forums => General (but related to Code::Blocks) => Topic started by: gszo0 on April 18, 2006, 08:40:23 am

Title: Why wxWidgets 2.6.2?
Post by: gszo0 on April 18, 2006, 08:40:23 am

I'm sorry if this was already mentioned in the forum but why do you use wxWidgets 2.6.2 instead of 2.6.3 for compiling C::B?
Title: Re: Why wxWidgets 2.6.2?
Post by: killerbot on April 18, 2006, 09:40:32 am
2.6.3 is only released early this month. We already did some first experiments, but some (minor?) layout issues are still remaining.