Author Topic: Forbidden  (Read 7357 times)

Offline mandrav

  • Project Leader
  • Administrator
  • Lives here!
  • *****
  • Posts: 4291
    • Code::Blocks IDE
Re: Forbidden
« Reply #15 on: June 14, 2006, 08:20:57 am »
CodeBlocks RC3 + MinGW strongly request the use of GCC4.0 and above version!
Could one on the admins ban this guy? It's not funny anymore. :?
(BTW: It's not even a sentence...?!) :lol:

Already done.
Be patient!
This bug will be fixed soon...

Offline ironhead

  • Almost regular
  • **
  • Posts: 210
Re: Forbidden
« Reply #16 on: June 14, 2006, 04:17:17 pm »
FWIW, there is no official MinGW GCC 4.x yet anyway....