Author Topic: The spell button has disappeared.  (Read 2572 times)

Offline Michael

  • Lives here!
  • ****
  • Posts: 1608
The spell button has disappeared.
« on: November 29, 2005, 07:43:21 pm »
Hello,

I am not sure if this topic belongs here. If not I am sorry.

I have remarked that when reply or write new topics, the button Spell has disappeared. There are just the Post and Preview button. Is this a bug or just wanted?

Personally, I find that button quite useful to correct all my numerous english errors  :).

Thank you very much.

Best wishes,
Michael

Offline MortenMacFly

  • Administrator
  • Lives here!
  • *****
  • Posts: 9488
Re: The spell button has disappeared.
« Reply #1 on: November 29, 2005, 09:29:26 pm »
I have remarked that when reply or write new topics, the button Spell has disappeared. [...]
Please note that the forum is actually a third party software: "SMF". If you want to complain about forum specific features you might better file a bug report at http://www.simplemachines.org/.

Morten.
Compiler logging: Settings->Compiler & Debugger->tab "Other"->Compiler logging="Full command line"
C::B Manual: http://www.codeblocks.org/docs/main_codeblocks_en.html
C::B FAQ: http://wiki.codeblocks.org/index.php?title=FAQ

Offline Michael

  • Lives here!
  • ****
  • Posts: 1608
Re: The spell button has disappeared.
« Reply #2 on: November 30, 2005, 10:58:06 am »
I have remarked that when reply or write new topics, the button Spell has disappeared. [...]
Please note that the forum is actually a third party software: "SMF". If you want to complain about forum specific features you might better file a bug report at http://www.simplemachines.org/.

Morten.

Ok, I see. Thank you for the info.

Best wishes,
Michael