Author Topic: Code::Blocks doesn`t recognize Cygwin compiler  (Read 611 times)

senje

  • Guest
Code::Blocks doesn`t recognize Cygwin compiler
« on: July 24, 2019, 04:08:54 pm »
Hey, guys,

I really don`t want to be boring, but I don`t know what to do.

I read that on Code::Blocks site that Cygwin compiler could be used with Code:Blocks 17.12 and I`ve installed that compiler for 64 Windows, because my Windows is 64.

Although I have installed Cygwin my Code:Blocks still shows that there is no compiler.

Is there anyone who could help me with that?

Thank you!